SMI Jalousiesteuerung mit ABB und Elero

Listet Probleme mit KNX-Komponenten

SMI Jalousiesteuerung mit ABB und Elero

Ungelesener Beitragvon Stevek » Fr 10. Aug 2012, 10:18

Hallo Leute

Nach einem so erfolgreichen Tag muss ich hier berichten

8 Stunden Fehlersuche 1x Elektriker Monteur und 1x KNX Techniker (Hotline gespräche von A-Z)

Projekt:
10Stk. ABB SMI Jalousieaktoren JA/S 4.SMI.1
40Stk. Elero 05 SMI Antribe

Fehlerbeschreibung:
bei jeder Jalousie die eine Zuleitungslänge von ca. 15m überschreitet geht der SMI Aktor auf SMI Störung,
es ist aber alles richtig und nach Standard gemacht worden. (Stecker OK, Leitungslänge OK, Querschnitt OK, Programmierung OK)

Fehlerbehebung:
Eine Brücke zwischen N und I- und alles geht (wir hätten noch 3 Jahre nach dem Fehler gesucht)

Am zweiten Tag haben ich einen Anruf bekommen das der Fehler bekannt ist :-(

ABB sagt Elero macht den Fehler, Elero sagt ABB macht den Fehler

Wer bezahlt jetzt wieder mal die Stunden??

Mit Motoren der Firma Dunker und ABB SMI Aktoren tritt der Fehler nicht auf hier habe ich ca.100 Antriebe in Betrieb

mfg
stefan
___________________________________________________________________________

SmartHomeKrainer GmbH - Gebäudeautomation mit Stil

http://www.smarthomekrainer.at
Benutzeravatar
Stevek
KNX-Userclub Austria
KNX-Userclub Austria
 
Beiträge: 214
Registriert: Do 14. Mai 2009, 18:42
Wohnort: Bürmoos

Zurück zu Watchlist



Powered by phpBB® Forum Software © phpBB Group • Deutsche Übersetzung durch phpBB.de
Theme created by StylerBB.net